GH_ColourPickerBaseRender Method |
Render this slider into a Graphics context.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void Render(
Graphics G
)
Public Sub Render (
G As Graphics
)
Parameters
- G
- Type: System.DrawingGraphics
Graphics to render with.
See Also