GH_ArchiveMessageViewerDispose Method |
Clean up any resources being used.
Namespace:
GH_IO.UserInterface
Assembly:
GH_IO (in GH_IO.dll)
Syntax protected override void Dispose(
bool disposing
)
Protected Overrides Sub Dispose (
disposing As Boolean
)
Parameters
- disposing
- Type: SystemBoolean
true if managed resources should be disposed; otherwise, false.
See Also